Anuncio

Colapsar
No hay ningún anuncio todavía.

Hacer una tabla de frecuencia en excel

Colapsar
X
 
  • Filtro
  • Hora
  • Mostrar
Borrar todo
nuevos mensajes

  • cristianoceli
    ha respondido
    Re: Hacer una tabla de frecuencia en excel

    Gracias Alriga.


    Saludos

    Dejar un comentario:


  • Alriga
    ha respondido
    Re: Hacer una tabla de frecuencia en excel

    Para la desviación típica usa =DESVEST.M(Rango)

    Para la media usa =PROMEDIO(Rango)

    El Rango es la selección del conjunto de valores del que quieres calcular el parámetro, por ejemplo:

    =DESVEST.M(C6:C16)

    =PROMEDIO(C17:C28)

    Saludos.

    Dejar un comentario:


  • cristianoceli
    ha empezado un hilo Otros Hacer una tabla de frecuencia en excel

    Hacer una tabla de frecuencia en excel

    Hola tengo un problema. Estoy analizando unos datos que muestran la tasa de desocupación de los trabajadores de mi país (en porcentaje) y de la región donde vivo. Necesito calcular la desviación estándar y las medidas de tendencia central usando excel a través de esos datos pero no se como hacerlo

    Adjunto los datos:
    Archivos adjuntos
    Última edición por arivasm; 05/06/2019, 17:28:17.

Contenido relacionado

Colapsar

Trabajando...
X