Anuncio

Colapsar
No hay ningún anuncio todavía.

¿Problemas en la nueva versión?

Colapsar
Este hilo está adherido.
X
X
 
  • Filtro
  • Hora
  • Mostrar
Borrar todo
nuevos mensajes

  • #76
    Re: ¿Problemas en la nueva versión?

    Ah, no lo sabia (evidentemente ) . De todas formas a mi no me sucede con todos los hilos, cosa que acabo de notar; En mis opciones, en los hilos que estoy suscrito el boton no funciona, pero sí lo hace para los ultimos mensajes de los foros en los que estoy suscrito.
    \phi = \frac {1 + \sqrt 5} 2 \approx 1.6180339887498948...

    Intentando comprender

    Comentario


    • #77
      Re: ¿Problemas en la nueva versión?

      Escrito por ser humano Ver mensaje
      Ah, no lo sabia (evidentemente ) . De todas formas a mi no me sucede con todos los hilos, cosa que acabo de notar; En mis opciones, en los hilos que estoy suscrito el boton no funciona, pero sí lo hace para los ultimos mensajes de los foros en los que estoy suscrito.
      Sólo ocurría con la sección de los hilos suscritos.

      En principio lo he vuelto a arreglar. Espero que en la próxima actualización los programadores no lo des-arreglen de nuevo.
      La única alternativo a ser Físico era ser etéreo.
      @lwdFisica

      Comentario


      • #78
        Re: ¿Problemas en la nueva versión?

        traté de acceder al link de usuarios en línea y me salió un aviso de que no tengo los permisos necesarios
        ¿Por qué es esto?

        Comentario


        • #79
          Re: ¿Problemas en la nueva versión?

          Escrito por chemie Ver mensaje
          traté de acceder al link de usuarios en línea y me salió un aviso de que no tengo los permisos necesarios
          ¿Por qué es esto?
          Porque no tienes permisos...
          La única alternativo a ser Físico era ser etéreo.
          @lwdFisica

          Comentario


          • #80
            Re: ¿Problemas en la nueva versión?

            Tengo una pregunta ... con la actualización ¿se ha arreglado un bug que había con la sección de artículos cuando se intentaba escribir en varias páginas?

            Comentario


            • #81
              Re: ¿Problemas en la nueva versión?

              Escrito por [Beto] Ver mensaje
              Tengo una pregunta ... con la actualización ¿se ha arreglado un bug que había con la sección de artículos cuando se intentaba escribir en varias páginas?
              ¿Qué bug?
              La única alternativo a ser Físico era ser etéreo.
              @lwdFisica

              Comentario


              • #82
                Re: ¿Problemas en la nueva versión?

                Escrito por pod Ver mensaje
                ¿Qué bug?
                Según recuerdo tenía que ver con las imágenes que se colocaban, cuando eran en varias páginas no se visualizaban correctamente, no me he atrevido a verificar personalmente si ya no está pues luego tocaría ubicar las imágenes manualmente.

                Comentario


                • #83
                  Re: ¿Problemas en la nueva versión?

                  Escrito por [Beto] Ver mensaje
                  Según recuerdo tenía que ver con las imágenes que se colocaban, cuando eran en varias páginas no se visualizaban correctamente, no me he atrevido a verificar personalmente si ya no está pues luego tocaría ubicar las imágenes manualmente.
                  Diría que eso lleva tiempo solucionado.
                  La única alternativo a ser Físico era ser etéreo.
                  @lwdFisica

                  Comentario


                  • #84
                    Re: ¿Problemas en la nueva versión?

                    Escrito por pod Ver mensaje
                    Diría que eso lleva tiempo solucionado.
                    Entonces reanudare lo que estaba escribiendo hace tiempo :P

                    Comentario


                    • #85
                      Re: ¿Problemas en la nueva versión?

                      Hola, tengo un pequeño problema. Escribo en el estilo móvil desde un PC, mi problema es que no puedo cambiar este estilo al original, con el que se activó mi cuenta. Me metí en este problema en Opciones, donde se puede cambiar a otros estilos como canal ingenio y entre ellos el móvil. Sé que para volver al estilo original, debo hacerlo desde Opciones pero me resulta un mensaje que dice: "Lo sentimos, este contenido no se puede acceder desde el estilo móvil." ¿Cómo se puede arreglar esto? Agradeceré mucho que me ayuden.

                      Comentario


                      • #86
                        Re: ¿Problemas en la nueva versión?

                        Escrito por Paladino Ver mensaje
                        Hola, tengo un pequeño problema. Escribo en el estilo móvil desde un PC, mi problema es que no puedo cambiar este estilo al original, con el que se activó mi cuenta. Me metí en este problema en Opciones, donde se puede cambiar a otros estilos como canal ingenio y entre ellos el móvil. Sé que para volver al estilo original, debo hacerlo desde Opciones pero me resulta un mensaje que dice: "Lo sentimos, este contenido no se puede acceder desde el estilo móvil." ¿Cómo se puede arreglar esto? Agradeceré mucho que me ayuden.
                        El estilo móvil es para móviles, no está pensado para activarse manualmente.
                        La única alternativo a ser Físico era ser etéreo.
                        @lwdFisica

                        Comentario


                        • #87
                          Re: ¿Problemas en la nueva versión?

                          En general lo veo todo muy bonito y más práctico que antes (lo de autoguardado está genial, y hacer tablas es mucho más intuitivo que antes).

                          Respecto a problemas, solo he visto que no están traducidas al castellano las opciones en los blogs.

                          Y en el editor avanzado, el botón y el ABC no salen muy centrados (sí, eso es de ser muy quisquilloso)

                          Por lo demás no he encontrado más "errores". El tiempo y el uso los sacarán a flote, si los hay.

                          Saludos
                          [TEX=null]k_BN_A \cdot \dst \sum_{k=0}^{\infty} \dfrac{1}{k!} \cdot 50 \cdot 10_{\text{hex}} \cdot \dfrac{2\pi}{\omega} \cdot \sqrt{-1} \cdot \dfrac{\dd x} {\dd t } \cdot \boxed{^{16}_8\text{X}}[/TEX]

                          Comentario


                          • #88
                            Re: ¿Problemas en la nueva versión?

                            Escrito por angel relativamente Ver mensaje
                            Y en el editor avanzado, el botón y el ABC no salen muy centrados (sí, eso es de ser muy quisquilloso)
                            Eran demasiado grandes.
                            La única alternativo a ser Físico era ser etéreo.
                            @lwdFisica

                            Comentario


                            • #89
                              Re: ¿Problemas en la nueva versión?

                              Hola, en el flujo de actividad luego de ver el mensaje, cuando accedo nuevamente al flujo de actividad sigue apareciendo ... en la versión anteior por lo general desaparecía el mensaje ya visto de la lista ... ¿es un bug?

                              - - - Actualizado - - -

                              Escrito por [Beto] Ver mensaje
                              Hola, en el flujo de actividad luego de ver el mensaje, cuando accedo nuevamente al flujo de actividad sigue apareciendo ... en la versión anteior por lo general desaparecía el mensaje ya visto de la lista ... ¿es un bug?
                              Ya vi mi error, sucede que ahora al dar click en "lo nuevo" se accede al flujo de actividad y en el conjunto de opciones de la primera línea la segunda corresponde a los nuevos mensajs

                              - - - Actualizado - - -

                              Las tablas hechas anteriormente, salvo que me equivoque han desaparecido ... por ejemplo en mi artículo ¿Y cómo integro? ... ¿se puede recuperar o la hago nuevamente?

                              Comentario


                              • #90
                                Re: ¿Problemas en la nueva versión?

                                Escrito por [Beto] Ver mensaje
                                Hola, en el flujo de actividad luego de ver el mensaje, cuando accedo nuevamente al flujo de actividad sigue apareciendo ... en la versión anteior por lo general desaparecía el mensaje ya visto de la lista ... ¿es un bug?

                                - - - Actualizado - - -



                                Ya vi mi error, sucede que ahora al dar click en "lo nuevo" se accede al flujo de actividad y en el conjunto de opciones de la primera línea la segunda corresponde a los nuevos mensajs
                                Correcto. El flujo de actividad muestra toda la actividad (nueva o no). Haciendo click en las opciones de navegación puedes acceder a la lista de contenidos.

                                Escrito por [Beto] Ver mensaje
                                Las tablas hechas anteriormente, salvo que me equivoque han desaparecido ... por ejemplo en mi artículo ¿Y cómo integro? ... ¿se puede recuperar o la hago nuevamente?
                                Se pueden recuperar de forma artesanal. De hecho, jugando con la base de datos conseguí recuperar unas cuantas (pero sólo en foros, no en otros sitios como blogs o artículos). Si hay alguna más que se deba recuperar, decidmelo en el buzón del rectorado y lo intentaré hacer (¡pero no editéis el mensaje o se perderá para siempre!).
                                La única alternativo a ser Físico era ser etéreo.
                                @lwdFisica

                                Comentario

                                Contenido relacionado

                                Colapsar

                                Trabajando...
                                X