Anuncio

Colapsar
No hay ningún anuncio todavía.

¿Problemas en la nueva versión?

Colapsar
X
 
  • Filtro
  • Hora
  • Mostrar
Borrar todo
nuevos mensajes

  • Buenas noches;

    Llevo algún tiempo observando que cuando estoy escribiendo un mensaje me sale cada pocos minutos el texto;

    "Se ha producido una respuesta invalida del servidor" y posteriormente me pide contraseña para publicar el mensaje. Utilizo Microsoft Edge como navegador. Actualizado. ¿Debo hacer algún cambio en la configuración del navegador?.

    Saludos y gracias.
    Cuando aumenta nuestro área de conocimiento aumenta nuestro perímetro de ignorancia (autor desconocido)
    No tengo talento, lo que hago, lo hago solo con mucho trabajo Maria Blanschard (Pintora)

    Comentario


    • pod
      pod comentado
      Editando un comentario
      ¿Te pasa lo mismo con otros navegadores?

  • Escrito por Alriga Ver mensaje
    Hola pod , esta mañana he intentado subir un archivo pdf a un hilo, mediante el botón inferior del editor "Cargar adjuntos" pero no funciona, sale "Error subiendo imagen"

    Saludos.
    1, 2, 3... probando.

    ¿Qué tamaño tiene el pdf que intentas subir?
    Archivos adjuntos
    La única alternativo a ser Físico era ser etéreo.
    @lwdFisica

    Comentario


    • Escrito por pod Ver mensaje

      ...¿Qué tamaño tiene el pdf que intentas subir?
      Uuff, perdona no lo recuerdo, ya hace más de 1 mes

      ¿Sabes cuál es el tamaño máximo de PDF admisible?

      Gracias y saludos.
      "Das ist nicht nur nicht richtig, es ist nicht einmal falsch! "

      Comentario


      • Escrito por Alriga Ver mensaje

        Uuff, perdona no lo recuerdo, ya hace más de 1 mes

        ¿Sabes cuál es el tamaño máximo de PDF admisible?

        Gracias y saludos.
        Creo que 1MB.
        La única alternativo a ser Físico era ser etéreo.
        @lwdFisica

        Comentario


        • Escrito por pod Ver mensaje

          Creo que 1MB.
          Creo que correcto. Acabo de intentar subir un pdf de 1050 kB y no me deja, en cambio otro de 976 kB sí me ha dejado (a continuación lo he borrado)

          Gracias por tu tiempo, saludos.
          "Das ist nicht nur nicht richtig, es ist nicht einmal falsch! "

          Comentario


          • Otra pregunta, ¿es posible incrustar un vídeo de VIMEO? He probado con [VIMEO]"enlace"[/VIMEO] que creo recordar que antes funcionaba, pero ahora no me ha funcionado.

            Gracias y saludos.


            EDITADO: ólvidalo, he descubierto probando que si en vez del enlace completo pones solo el número sí funcoiona:


            [vimeo]https://vimeo.com/536440311/b8fa743156[/vimeo] NO funciona, en cambio:

            [vimeo]536440311[/vimeo] SÍ funciona.

            Perdón por la molestia., saludos.
            Última edición por Alriga; 15/04/2021, 11:20:02. Motivo: EDITADO
            "Das ist nicht nur nicht richtig, es ist nicht einmal falsch! "

            Comentario


            • Hola, hoy recibi esta notificación en mi bandeja

              Haz clic en la imagen para ampliar

Nombre:	alr.png
Vitas:	222
Tamaño:	21,7 KB
ID:	355673

              Pero en cual de que hilo mensaje me ha citado ???? , he buscado en último contenido, para ver si lo descubría pero no encontré nada

              Comentario


              • El sistema está continuamente avisando de errores en el mismo y no te deja en paz mientras escribes. Y llevados 20 minutos o así ya no puedes cargar adjuntos diciendo que "la sesión ha cadudado"

                Comentario


                • Buenas noches;

                  Recientemente estoy observando que cuando recibo algún mensaje las subscripciones a las que estoy subscrito no se me envía ningún mensaje a la cuenta de correo que tengo asociada en mi perfil. ¿hay algún problema? ¿Ha cambiado el funcionamiento del foro al respecto?

                  Saludos.
                  Cuando aumenta nuestro área de conocimiento aumenta nuestro perímetro de ignorancia (autor desconocido)
                  No tengo talento, lo que hago, lo hago solo con mucho trabajo Maria Blanschard (Pintora)

                  Comentario


                  • No encuentro el boton para añadir un nuevo hilo

                    Comentario


                    • Escrito por alfafisico11 Ver mensaje
                      No encuentro el boton para añadir un nuevo hilo
                      Hola alfafisico11 Bienvenido al foro!!!! como nuevo miembro te será útil leer Consejos para recibir ayuda de forma efectiva y Consejos de conducta

                      también te será útil leer Cómo introducir ecuaciones en los mensajes


                      Para crear un nuevo hilo, al subforo de tu interés relacionado con el tema que quieras tratar, y busca debajo del titulo, en general arriba a la derecha, allí aparece un botón, que dice nuevo hilo, y haz clic en él.


                      Saludos

                      Comentario

                      Contenido relacionado

                      Colapsar

                      Trabajando...
                      X